切手の森のペーパークラフト ～メンフクロウの作り方－１～

切手の森のペーパークラフト

メンフクロウの作り方－１

切りとる～胴体を作る　その１

［１］切りとる

    型紙のりんかくにそって、はさみやカッターで、切りとります。

    カッターを使うときは、下にいらない雑誌などを置いて、テーブルなどにきずをつけないようにしましょう。
    市販のカッター台を使うともっといいです。
    カッターやはさみを使うときはけがをしないように注意してください。

    頭の切りとりは、下図を参考にしてください。

［２］胴体を作る　その１

    (3)-3 背中の裏側（うらがわ）に、(3)-4 尾羽（おばね）の下側を貼（は）ります。

    ノリがかわく前に、尾羽にカーブをつけておきます。
    カーブは、上がでっぱるようにします。

    (3)-1 腹を組み立てます。
    ノリしろと、点線のところをおります。

    (3)-1と(3)-3を貼（は）ります。
    まず、片側を貼（は）ります。
    矢印の角を合わせるようにして貼（は）ります。

    ノリがよくかわいてから、反対側を貼（は）ります。

    ノリがよくかわいてから、おなかをへっこめます。
    また、矢印のところを貼（は）ります。

作り方－２へ

もどる

Copyright(C) 1999-2006 zardoz