切手の森のペーパークラフト ～メンフクロウの作り方－２～

切手の森のペーパークラフト

メンフクロウの作り方－２

翼を作る

以下の説明は左の翼についてです。右の翼も同様に作ってください。

    翼を下図のように貼（は）って、ふくらませます。
    （赤線は切りこみです）

    内側をはります。
    翼の先端（せんたん）から、ていねいに貼（は）っていきます。

    矢印のところは、貼（は）りません。

    下図のようにおります。

作り方－３へ

もどる

Copyright(C) 1999-2006 zardoz