切手の森のペーパークラフト ～メンフクロウの作り方－３～

切手の森のペーパークラフト

メンフクロウの作り方－３

頭を作る

    顔のノリしろをおります。

    顔を貼（は）ります。

    顔のノリがよくかわいてから、鼻の部分をふくらませます。

    頭の上のほうから貼（は）っていきます。

    最後（さいご）にあごの部分を貼（は）って、頭のできあがりです。

作り方－４へ

もどる

Copyright(C) 1999-2006 zardoz