切手の森のペーパークラフト ～メンフクロウの作り方－４～

切手の森のペーパークラフト

メンフクロウの作り方－４

足を作る

以下の説明は左足についてです。右足も同様に作ってください。

    足を切りとったら、下図のように折ります。

    (1)-6の指先に(1)-4を貼（は）ります。

    その後、(1)-7を貼（は）ります。

    そして、(1)-5を貼（は）ります。

    できた足を、(1)-3に差しこみ、貼（は）りつけます。

    矢印の部分を合わせるようにして貼（は）ります。

    足ができました。

作り方－５へ

もどる

Copyright(C) 1999-2006 zardoz