切手の森のペーパークラフト ～メンフクロウの作り方－５～

切手の森のペーパークラフト

メンフクロウの作り方－５

胴体（どうたい）を作る　その２

    足をおなかに貼（は）ります。

    胸（むね）を、下図の矢印のところに貼（は）ります。

    胸を丸めて、おなかにかぶせるようにはります。
    →

    お尻の横をはります。
    下図の矢印のところです。

    下図の矢印のところをはります。

    肩の部分をはります。

作り方－６へ

もどる

Copyright(C) 1999-2006 zardoz