切手の森のペーパークラフト ～メンフクロウの作り方－６～

切手の森のペーパークラフト

メンフクロウの作り方－６

胴体に翼と頭をつけて完成

    胴体（どうたい）に翼（つばさ）を貼（は）ります。

    わきの部分を貼（は）ります。
    緑の矢印の部分を少しふくらませるようにしてください。

    肩（かた）から背中に貼（は）ります。

    両方の翼を貼ると、このようになります。

    首に頭を貼ります。
    →

    下図の矢印のところにノリをつけて、頭を胴体に貼りつけます。

完成です。
おめでとうございます。

もどる

Copyright(C) 1999-2006 zardoz